Rejeição 245 NF-e

Rejeição 245:  CNPJ Emitente não cadastrado.

Causas:
1- Quando o CNPJ é válido, mas ainda não esta cadastrada na SEFAZ Estadual, será retornada essa rejeição.

2- Quando o CNPJ é inválido no cadastro da loja.

Solução:
Verifique se o CNPJ foi digitado corretamente no cadastro da loja, verifique também se existe cadastrado na SEFAZ.
Entre em contato com o escritório contábil do cliente, e peça para ser verificada essa situação informando a rejeição 245.

Você pode consultar o cadastro na Sefaz no link :

http://www.sintegra.gov.br/

NÃO ACHOU OQUE PRECISAVA?

TENTE ALGUM DESSES

Bloqueio de Clientes

Para efetuar bloquear clientes na tela de vendas do sistema   Primeiro acesso o VCASH   Clique em ‘CLIENTES’   Agora vá até  Ferramentas Tabela

Leia Mais